Nous sommes le 16 Oct 2019, 11:21

Heures au format UTC + 2 heures




Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 
Auteur Message
 Sujet du message: mission de l'attaque de banque: problème de caméra en voitur
MessagePosté: 17 Mai 2009, 16:43 
Hors ligne

Inscription: 08 Mai 2009, 14:21
Messages: 55
Salut à tous :)

Je suis au milieu de la mission attaque de la banque avec pauli, enfin quand je dois aller chez pete pour les armes et lucas pour la voiture.

Lorsque je monte dans une voiture la caméra ne se positionne plus derrière la voiture mais reste latérale. Même en changeant de vue avec la touche c je n'arrive pas à obtenir une vue de l'arrière. :|

J'ai essayé de conduire avant d'aller chez lucas, ou après avoir réussi sa sous quête et rien à faire. :ben:

Quelqu'un a la solution?

Merci d'avance,

Cyril.


Rapporter le message
Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: mission de l'attaque de banque: problème de caméra en voitur
MessagePosté: 17 Mai 2009, 18:42 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: 26 Juil 2005, 18:14
Messages: 2637
Localisation: Belgique
Salut Cyril,

Est-ce que ça le fait avec toutes les voitures que tu conduis ?

Est-ce que ça le fait que dans ta sauvegarde de la mission de la banque ? Si oui, as-tu essayé de recommencer la mission précédente et de voir si ça ne solutionne pas le problème lors de la mission suivante (donc celle de la banque) ?

Quelle sont les touches que tu as paramétrées dans le tableau des commandes pour la vue arrière et la vue de côté ? Peut-être que l'une de ces touches reste bizarrement enfoncée sur ton clavier ?

_________________
Si vous aimez la photo artistique amateur, vous aimerez peut-être aussi mon site.


Rapporter le message
Haut
 Profil  
Répondre en citant le message  
 Sujet du message: Re: mission de l'attaque de banque: problème de caméra en voitur
MessagePosté: 17 Mai 2009, 19:59 
Hors ligne

Inscription: 08 Mai 2009, 14:21
Messages: 55
Salut swoo :)

En fait cela me le faisait avec toutes les voitures à tous les stades de la mission :?

Du coups j'ai fini par redémarré le jeu, et chargé une sauvegarde de la fin de la mission précédente et cela a résolu le problème. :P

Désolé de ne pas y avoir penser plus tôt avant de poster. enfin maintenant je le sais :oops:

A bientôt,

Cyril.


Rapporter le message
Haut
 Profil  
Répondre en citant le message  
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 

Heures au format UTC + 2 heures


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous pouvez répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction par: phpBB-fr.com